Swinburne University of
Technology

EndNote 20 Basics
for Windows and Mac

Swinburne Library EndNote resources page:
https://www.swinburne.edu.au/library/search/referencing-guides/endnote/

These notes include screenshots from the EndNote and Web of Knowledge software and excerpts from help screens. Copied
with permission from Thomson Reuters.

Notes vers 20.1

February 2021

2

Checklist for keeping a stable EndNote library ...................................................................... 3
Getting Started ...................................................................................................................... 4
Adding references to your database...................................................................................... 5
Exporting references from Bibliographic Databases: an example ...................................... 5
Exporting references from the Swinburne search page: an exercise.................................. 7
Looking at your library ....................................................................................................... 9
Using the Edit panel ........................................................................................................ 10
Adding some keywords ................................................................................................... 11
Finding full text for a reference ........................................................................................ 11
Manually adding full text articles and other attachments .................................................. 11
Importing PDFs from your files ........................................................................................ 12
Opening Attachments/PDFs ............................................................................................ 12
Searching your library...................................................................................................... 13
Managing your references: Creating groups .................................................................... 13
Setting up EndNote sync for auto backup ........................................................................... 14
Syncing to a new EndNote online account ....................................................................... 14
Syncing to an existing EndNote online account .................. Error! Bookmark not defined.
Syncing an existing account to a second computer (Mac or Windows) ............................ 15
Simple bibliographies .......................................................................................................... 16
When should I use Cite While You Write? ........................................................................... 17
I’m ready to use Cite While You Write. Now what? ............................................................. 18
What are output styles? ................................................................................................... 18
Activating a style within EndNote ..................................................................................... 18
What if the style is not included in EndNote? ................................................................... 19
Changing a style within Word .......................................................................................... 20
Using CWYW with Word: an exercise ................................................................................. 21
Changing a reference’s appearance: ............................................................................... 23
Adding text and pagination .............................................................................................. 24
Safely copying text and references between documents ................................................. 24
Safely deleting references ............................................................................................... 25
Where can I get help with EndNote? ................................................................................... 26

Swinburne University of Technology

EndNote 20

March 2021

3

Checklist for keeping a stable EndNote library
1. Create a Research folder at the top of your hard drive – usually the C: drive on Windows
Do not store active EndNote files on syncing (OneDrive, Dropbox, Time Machine for
Macs) or networked drives as this will increase the likelihood of file corruption.
1. Create a folder at the top of your hard drive for your personal EndNote library and
Word documents. Make sure that folder is not part of your syncing system for
backing up your files.
2. Create your new EndNote library and save it to this folder.

2. Save your Word documents to the Research folder.
• EndNote creates links to Word documents. If you move the file, the links may be
broken between EndNote and Word and strange things may happen to your
bibliography and in-text references.
• Having all of your Word documents in the same place also makes it very easy to
back everything up.
• Write your chapters in separate Word files. Large files slow down Word performance.
We can help you combine them later.
3. Regularly manually back up your library and Word documents
Regularly copy your research folder to another portable storage device such as a backup
drive. This backs up your Word files as well.
4. Sync for automatic backups with EndNote online (EndNote Web)
EndNote’s Sync function enables you to access your research on the Web and on other
computers with EndNote 20. If you use more than one computer, or use a Mac and Windows
at different locations, this is an ideal way to make sure each computer’s library is kept
current.
Sync can automatically backup your EndNote references and attachments, but not your
Word documents.
5. Sync between Windows and Mac
If you use Windows computers on campus and a Mac at home, use EndNote Sync to share
your library easily between the two computers and platforms.
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Getting Started
1. Type the word ‘EndNote’ into the search box of your Windows tool bar.
2. Click the EndNote app.

3. If you have used EndNote X9 previously, click “Open an existing library” from the starter
screen.
4. If you haven’t used EndNote before, you will be presented with a box prompting you to
set up a new EndNote Library.
5. Click “Create a new library.”
6. EndNote presents a window prompting you to name and save the new library.
We need to create a folder on the hard drive for your research. Click the new folder to
select it. (Do not save to OneDrive or Dropbox or other syncing drives or the library will
get damaged.)
7. Change the save name if required. The extension “.enl” stands for “EndNote Library”.
EndNote will add “.enl” automatically.
8. Click Save.
9. The new empty library will open in EndNote 20.
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Adding references to your database
We recommend the Firefox or Chrome browsers for searching our databases and
transferring records to EndNote 20.
You can search Swinburne library databases and then export the search results to EndNote.
If you are off-campus, you will need to sign in using your SIMS account. Typically,
Swinburne library databases will have an option to “mark” or “add” records of interest, and
then you can look at the marked items and find an export option.
You may need to do some editing after the export.

Exporting references from Bibliographic Databases: an example
1. Make sure that you have your EndNote library open.
2. Go to the Library homepage: http://www.swinburne.edu.au/library/
3. A link for Web of Science appears under the Library search box. Click the Web of
Science link. If you are off-campus, log in with your SIMS account.
4. Type the words: rainfall and "stormwater runoff" in the search window.
5. Click Search.
6. You will get a list of all relevant articles.
7. To mark individual references on a page, click the selection box for each item. Then
click the Export button and select EndNote desktop
(Sometimes the Export button doesn’t appear on the search results screen. If this happens,
click “Add to Marked List”, click the “Marked List link” at the top of the results, then click
“Search results” on the next page. This will force the Export button to appear)

Click to add a
single record

1. To select a range of results, don’t click any of the selection boxes.
2. Click the Export button and select EndNote desktop
3. Type in the range of results required (maximum of 500).
4. Change the record contents if you would like more publication data. Note that exported
references do not include full text.
5. Click Export
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6. You may see an ISI processing screen, and then be prompted to transfer the records
using the Web Export Helper.
Windows transfer: tends to point directly to the helper program

Tick this on
your own
machine.
Mac transfer: You may need to click Choose… and point to EndNote 20 in your
Applications folder.
8. Click OK.
9. You may see a second "Choose destination" window if you also use EndNote Online.
Click EndNote and OK
10. If you don’t see a transfer window at step 8, the file may automatically be saved to your
Downloads folder (depending on your browser settings.)
•

Chrome for Windows and Firefox for Mac have an arrow icon in the menu bar you can
click to find the file.

•

Chrome for Mac saves the file to a menu bar at the bottom of the screen.

•

Otherwise use your File Explorer to locate the .ciw file and click it. This should then
prompt the transfer window or open the file directly in EndNote.

11. EndNote 20 should transfer the records directly to your current library. Some Macs will
request you point to the required library.
12. The references will be transferred to your library as an Imported references group.
Note this does not retrieve the full text of the article.
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Exporting references from the Swinburne search page: an exercise
1. Make sure that you have your EndNote library open.
2. Go to the Library homepage: http://www.swinburne.edu.au/library/
3. Type your search terms in the search window.
4. Hit Enter.
5. Click the ellipses … that appears in the corner of an item you are interested in.

This opens up some options below the reference.
6. Click EndNote/RIS (a transfer file for EndNote)

7. Click the grey Download link.
8. You may get a transfer window. If the default does not say EndNote:
a. Click the dropdown menu
b. Click Open with Other if it doesn’t show EndNote.
c. Select EndNote from the Helper Application list and click OK.
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9. If you are using EndNote on your own computer, you can click the box next to “Do this
automatically.”
10. The reference is transferred. Check the original library search results to ensure all of the
necessary information transferred across. Note this does not retrieve the full text of the
article.
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Looking at your library
When you have transferred your records, you see the Library window. The newly imported references are displayed in the summary screen.

Search the library

Rate your
research

Summary Panel
- click Edit to
correct a
reference.
Library summary screen - each line
represents a record in your Library

Find full
text
results

Current Styles drop
down menu

Groups
pane
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EndNote’s Preferences setup can be found in the EndNote 20 menu (Mac) or Edit Menu
(Windows)
•

The File dropdown menu:
•
•
•

•

Open, close, save and create EndNote libraries.
Import individual pdfs or folders of pdfs - EndNote will attempt to find the
bibliographic data for you.
Make a compressed backup. (Limited to libraries of less than 4 GB in size and/or
65,535 files)

The References menu:
•
•
•
•

Create, edit and delete references
Find Reference Updates – search for missing information
Find full text from a limited set of resources.
Reference summary –see which groups it is assigned to.

•

The Groups menu:
• Create, rename, edit and delete groups, which are a method of sorting your
references.

•

The Library menu:
• Manually sync your library
• Find duplicates
• Find/Replace and Change/Move/Copy fields

•

The Tools menu:
• Edit the output styles that format the display of references

You may need to make some changes to newly transferred references. Use the reference
quick edit tab at the right of your screen and then save the change.

Using the Edit panel
Sometimes references do not export smoothly from a database. You can make changes in
the Edit side window.
An example would be a newspaper article from EBSCOhost. Those articles export as a
Generic Reference type instead of a Newspaper article. It won’t look right in the preview
panel or your bibliography until you correct it.
1. Click the Edit section on the Reference pane.
2. Click the Reference type dropdown menu, which may currently show “Generic”.
3. Select Newspaper Article
4. You need to move the newspaper title and other details to the correct fields. Check the
Notes field for missing information.
5. Click the Save button.
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Adding some keywords
EndNote's basic search function lets you search in all fields, including PDFs. However, we
recommend you add some descriptive words to the Keywords field to remind yourself of the
important topics discussed in the article.
•
•
•

Put them on separate lines so that EndNote will recognise each separate keyword.
EndNote gathers a keyword term list and will autosuggest words from the list if you start
to type in a similar word. Type over an autosuggestion if you need to use a new keyword.
Using the same keywords in articles on the same topics will make it easy for you to use
the Quick Search function to find similar articles.

Finding full text for a reference
EndNote can attempt to locate full text files from these sources on the Web:
• Web of Science Full Text Links
•

DOI (Digital Object Identifier)

•

PubMed LinkOut – for medical and science resources

If found, EndNote downloads and attaches the files to the references. You can search for up
to 250 records at a time.
To search for the full text:
1. Highlight the references you want to check. (click one record and Command-A for Mac,
or Control-A for Windows)
2. Click the Find full text icon in the toolbar.

Manually adding full text articles and other attachments
If EndNote cannot automatically retrieve the full text, you can manually add the full text from
files on your computer.
1.

Click to select the record.

2.

Click the “Attach file” button in the Summary panel.

3.

Find the PDF or other format file on your computer.
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4.

Click Open. The file will be copied to your EndNote reference and library.

Importing PDFs from your files
EndNote 20 can also import folders of PDFs you already have and attempt to find the
bibliographic (publication) information for the more recently published articles.
To import a folder of saved PDFs:
1.
Open your EndNote library.
2.

Click on File > Import.> Folder > Choose

3.

Find the folder of PDFs and click on it.

4.

Click OK.

5.

Check the Duplicates option. Select your preference.

6.

Click Import

7.

Any PDFs with embedded DOI data will be imported to new records with basic
bibliographic data.

8.

All others will be added to individual default journal article records and the file name of
the PDF will be listed in the title field. You will need to manually add bibliographic data
for those references.

❖ If you choose to import duplicates to a duplicate library, EndNote will create one and
report the number of standard and duplicate imports. Note that after transfer,
EndNote may display the duplicate library – it is important to check the library’s file
name at the top of the screen.

Opening Attachments/PDFs
1. Click the reference to select it.
2. Attachments are listed at the top of the Summary pane. Click to see your options to
open the attachment within EndNote, Adobe Acrobat or rename the file.
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Searching your library
Click All References to make sure you are searching the whole library.
There are two ways to search your library:
1. The quick search field at the top of the reference window – a simple search for a
keyword or author name
2. Click the Advanced search link to search for a combination of terms or search in other
fields or the PDF or sticky notes.
If you want to search the contents and sticky note comments of your PDFs, you must do an
advanced search. You can then set the search field to “Select the Any Field + PDF with
Notes” option from the Field list. You may need to scroll up.
The references found in the last search operation are saved in a temporary Search Results
group. When you close the library or run another search, this temporary group is discarded.

Managing your references: Creating groups
Groups make it easy to organise a large library into folders or subsets for later access. You
might want to create a group to gather the research materials for a particular assignment or
journal article. Some researchers use groups to collect resources for each chapter in their
thesis.
Tip: Create a group to collect any imported items that you do not currently have in print or
electronic full text in your research collection. This will make it easier to identify items
that need to be obtained by interlibrary loan.
1. Click the Groups dropdown menu.
2. Click on Create new group.
3. Call the new group Need fulltext and hit Enter.
4. Click the Not Found group that resulted from the Find Full Text search.
5. Ctrl-A to select all of the references if they aren’t already highlighted.
6. You can add the highlighted references to the group in a number of ways:
i. Drag and drop them onto the group Find Full Text.
ii. Click the Groups dropdown menu, click Add References To, and select the group
Need fulltext.
iii. Right click on a selected item, click Add References To, and select the group Need
fulltext.
7. Click on the group name to see its contents.
•

You can add a reference to a particular group only once. However, you can add that
reference to any number of groups.

•

Deleting a reference from a custom group does not delete it from the library.

•

Deleting a reference from a library also deletes it from all groups in that library.

•

Want to see which groups you have put a reference in? Click the reference, then click
References > Reference summary
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Setting up EndNote sync for auto backup
Syncing to a new EndNote online account
EndNote 20 gives you the ability to automatically back up references via EndNote online
http://www.myendnoteweb.com/ and sync across two or more computers. You can also
share the entire library via 20 or just a group (or selected groups) via EndNote online with
fellow researchers. Information about sharing groups or libraries is available on our website.
•
•
•

You can sync one library with up to 1,000,000 references, 5000 groups and unlimited
attachments.
Please only do this on your own computer.
Note: You can only link one library to an EndNote online account. This online account
will then "lock" to that computer's copy of the EndNote software. You will not be able to
work with more than one synced account per personal computer or per login on
Swinburne computers.

1. Click the Sync configuration in the groups pane
2. Click Sync Now.
Starting from EndNote 20 will get you a full-service EndNote online account. Going
directly to the website gets you only a basic account.
Have a EndNote online account already?
Type your existing EndNote online login and password into the EndNote Account
Credentials fields and click OK
Don’t have an EndNote online account?
a. Click Sign Up
b. Type in your preferred email: it does not have to be your Swinburne email.
c. Complete the registration process.
3. The Sync system will authorise your new account and add the details to EndNote 20.
The library will automatically sync every 15 minutes and when you close the library.
Change the settings in the Preferences > Sync screen if required.
4. If you have references in the library, you will be asked to make a compressed backup.
Follow the instructions to do so.
5. The first sync can take a long time, especially if you have many references with full text.
Please be patient - future syncing will be much quicker.
6. EndNote 20 and EndNote online will now sync automatically. Please remember to
regularly back up your Word documents.
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Syncing an existing account to a second computer (Mac or Windows)
1. These instructions assume you have created and synced a library on the first machine.
2. Open EndNote 20 on the second computer (Mac or Windows).
3. Click File
4. Click New
5. Create a new library.
6. Click the Sync configuration in the groups pane
7. Type your existing EndNote online login and password into the EndNote Account
Credentials fields.
8. Click OK.
9. The library will automatically sync every 15 minutes and when you close the library.
Change the settings in the Preferences > Sync screen below if required.
(Edit > Preferences > Sync for Windows or EndNote > Preferences > Sync for Mac)
10. Click OK to close the Preferences screen.
11. Click the Sync symbol to carry out the first sync exchange.
12. The first sync can take a long time, especially if you have many references with full text.
Please be patient - future syncing will be much quicker.
The synced library's references, attachments and groups will be added to the library on your
second machine. Your computers will now sync to EndNote online and update automatically.
Please remember to regularly back up your Word documents.
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Simple bibliographies
EndNote’s Cite While You Write (CWYW) feature is a powerful tool that allows you to create
“live” bibliographies that update when you insert references into your text. However it can
cause corruption in your Word documents if used incorrectly.
Sometimes you might want to produce a bibliography or reference list quickly without using
CWYW. We call this a simple bibliography and it is quick to generate and add to an existing
document.
1. Make sure the citation style you wish to use is active in EndNote (see page 18-19)
2. Control-click (Win) or Command-click (Mac) to highlight the articles you want to use
or
Add all of the relevant references to a group
Click one of the references within that group
Ctrl-A or Command-A to select all of the group
3. Click Copy Citation at the bottom of the summary pane.
4. Paste the list to your Word document. This will create a formatted bibliography
without linking to EndNote.
The new bibliography may need its font or spacing to be changed to match the rest of
the document.
5. Any corrections you make to the bibliography are only for this document.
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When should I use Cite While You Write?
EndNote’s Cite While You Write (CWYW) feature is a powerful tool that allows you to create
“live” bibliographies that update when you insert references into your text. However it can
cause corruption in your Word documents if used incorrectly.
1.

2.
3.

CWYW involves complex code that will be corrupted if you incorrectly move or delete
those references. This can lead to bibliographies failing to format properly later, or the
wrong references appearing in the paper.
It can also conflict with Track Changes, another feature of Word used frequently by
supervisors and collaborating authors.
You need to either use the powerful features of Cite While You Write correctly from the
beginning or insert them at the end of the writing process when you have finalised the
content of your paper and have accepted or rejected all tracked changes.

We recommend two options while you are in the writing stage: place markers or unformatted
citations.
1.

2.

Use plain text to put in “place markers.” A place marker such as <<Jones and Wade,
15 pg12>> can be safely moved or deleted. You can find the place markers easily by
using Ctrl-F and searching for << and replace them with formatted citations when the
paper is at the final stages of completion. OR
Use unformatted citations. These use EndNote code to identify the reference in your
EndNote library, but the code is not active and can be safely moved or deleted.
An unformatted citation looks like this: {Dallman, 16 #9}
a) Click the EndNote 20 tab in Word.
b) If Instant formatting is turned on, click to turn it off.
c) If you have formatted CWYW citations in Windows, click Convert Citations and
Bibliography > Click Convert to Unformatted Citations.
d) If you are using a Mac, find your Convert options in the Tools dropdown of the tab.
e) If you need to see the formatted references, click Update Citations and
Bibliography. Remember to unformat them afterward.

Formatted
citation
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I’m ready to use Cite While You Write. Now what?
What are output styles?
An output style determines how the selected reference will be formatted and displayed in
Word. You will be able to concentrate on writing your essay or thesis, with the knowledge
that EndNote will handle the correct punctuation and formatting of your references.
Please check with your department to see if there is a preferred style.
If you need a style such as APA 6th, Chicago A or B, Nature, IEEE or many others, EndNote
20 has almost 500 included styles.

Activating a style within EndNote
1. Click the Current Style drop down menu (at the bottom of the Reference summary
screen)
2. If the style you want is not listed, click Select another style.
3. Scroll through and click the style you wish to activate.
4. Click the Style Info/Preview button if you want to see a sample bibliography.
5. Click Choose. The style is now available and active within EndNote.
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What if the style is not included in EndNote?
Some departments require the Swinburne Harvard style, based on our online Swinburne
Harvard Style Guide. The Harvard style included with EndNote does not match Swinburne's
Harvard style.
We will download the Swinburne style to practice downloading and activating styles.
First we need to set up a folder on your computer to which we can save the file. This is
required for EndNote to locate new styles, as set in the Preferences.
1.

Open Windows Explorer and click Documents

2.

Right click and select New > Folder

3.

Name the new folder EndNote

4.

Double click the EndNote folder

5.

Right click and select New > Folder

6.

Name the new folder Styles

Now we can find and save the Swinburne Harvard style
7. Go the library's EndNote page at
https://www.swinburne.edu.au/library/search/referencing-guides/endnote/
8.

Scroll to the Swinburne Harvard Style output style box

9.

Click on the installation link for the Swinburne Harvard style.

10. You should be offered a chance to open or save the file. Click Save.
11. Click OK.
12. Select the C:\Documents\EndNote\Styles folder.
13. Click Save.
14. You will need to activate the style in EndNote or Word in order to use it.

If you need a specialist journal style, for example the CSIRO's biology style, the EndNote
website hosts thousands of styles.
1.

Go to http://endnote.com/downloads/styles

2.

Type in the style or journal name

3.

Click Apply.

4.

Click the download link for your style.

5.

Then follow the steps above to save the style to the C:\Documents\EndNote\Styles
folder.
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Changing a style within Word
When you install EndNote 20 onto your computer, it automatically adds the necessary
EndNote tab to the tools in your Word software. Click on the EndNote 20 tab.
The style shown is usually the style you activated in EndNote 20.

If you need to change to another style for this document.
•

Click Select another style.

•

Click the grey Name header to sort the styles alphabetically.

•

Click the first style, then type the first couple of letters of the style name to jump down
the list.

•

Click the style you wish to activate.

•

Click OK.

If you need to change the style of your bibliography at a later date, use the Current Style
drop down menu on the EndNote 20 tab to choose an active style or click Select another
style to activate a new one. EndNote 20 and Word 16 will automatically reformat your
document.
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Using CWYW with Word: an exercise
1.

Make sure your EndNote library is open.

2.

Open a new Microsoft Word document.

3.

Type in the following code to generate some random sentences we can work with:
=rand(2,4)

4.

Press Enter.

5.

Click at the end of the first sentence.

6.

Click Insert Citation.

7.

EndNote displays a Find Citation(s) dialog window.

8.

Type an author's last name, keyword or year into the "Search for" box. For this
example, type the phrase drainage.

9.

Click Search.

10.

EndNote compares the identifying text to your EndNote references and then lists the
matching references. When multiple references match the search, you can identify,
highlight, and insert the appropriate reference.

11.
12. Click on a reference to select it. If several papers might be relevant for an in-text citation,
hold down the Ctrl or Command key and click on the references you wish to cite.
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13. Click Insert. A single reference will be inserted into the text within its own bracket;
multiple references will be inserted into a bracket and sorted according to your chosen
output style.
14. Once the bibliography has been generated, the in-text citation will list the papers in an
order specified by your output style.
15. Save the EndNote-connected Word document.

16. Once you have added a formatted citation to the document and updated your
bibliography, a group with the document’s title will appear in your EndNote library. This
group shows all linked citations within the document and is only available when the
document is open and citations are formatted.

17. Want to use unformatted citations during the writing stage? (recommended)
a.
b.

Click the EndNote 20 tab in Word.
Click Convert to Unformatted Citations.
Note that you will not then have a clickable Word group in EndNote.
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Changing a reference’s appearance:
You can quickly customise a formatted citation's appearance by
• moving the author name out of the brackets
• hiding the author name or date
• or hiding the in-text reference completely
1. Right-click on the citation to select it.
2. Scroll down the pop-up menu to Edit Citation.
3. Click on the option you need.
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Adding text and pagination
You may wish to modify citations to add pagination details or "see also" references.
The following modifications are available:
Prefix

Add preceding text, such as "Cited in " Make sure you leave
a space after the text
e.g. the discovery (as cited in Bender, 04)
This can also be used for psychological test abbreviations.
e.g. Strengths and Difficulties Questionnaire (SDQ:
Goodman, 1997)

Suffix

Adds following text. Use this to add page numbers after the
citation. Make sure you put a space before the text
e.g. the discovery (Bender, 04 p.4)

Pages

This field does not work with all output styles. We
recommend you use the Suffix modification instead.

To customise a formatted citation by adding a prefix, suffix or page numbers, or to modify
several citations:
1. Click on the citation to select it.
2. Click on Edit & Manage Citation(s) in the Word EndNote toolbar.
3. The Edit & Manage Citations dialogue box will be displayed. All the citations within the
document will be listed. Click the citation you want to customise.
4. Customise the citation as needed in the Edit Citations section of the window. If you wish
to change one reference within a group, make sure you click on the reference in the
“Citations in document” window first, to ensure you change the correct reference.
5. Click OK.

Safely copying text and references between documents
There is a lot of complex hidden code that you don’t see when EndNote and Word work
together. That code can be corrupted if you copy or delete references incorrectly. You can
tell if a paragraph has EndNote code in it. Select the paragraph: EndNote links are
highlighted in a dark grey.

There is a safe way to copy text with EndNote links to another document.
1. Highlight the desired text
2. Ctrl-C to copy the text.
3. Switch to the other document.
4. On the Home Tab, click the drop down under Paste.
5. Click the icon for “Paste text only.
6. Re-link the EndNote reference.
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Safely deleting references
Please do NOT delete unwanted citations by highlighting them and hitting the delete key.
While doing so does remove the unwanted citation’s text, it leaves all of the “behind the
scenes” coding that allows EndNote 20 and Word to work together. This orphaned code can
cause all sorts of problems later, including citations appearing out of order, and is hard to fix.
If you wish to remove a citation completely:
1. Click on the citation to select it.
2. Click on Edit & Manage Citation(s) in the Word EndNote toolbar.
3. The Edit & Manage Citation(s) dialogue box will be displayed. All the citations within
the document will be listed. Click the Edit Reference dropdown arrow next to the
citation you want to delete.
4. Click Remove Citation.

This is the only safe way to
remove EndNote references.
Do NOT hit the delete key!

5. Click OK.
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Where can I get help with EndNote?
•

•
•
•

The Swinburne Library EndNote page:
https://www.swinburne.edu.au/library/search/referencing-guides/endnote/
Our training videos, training guides, and the Swinburne output style are listed here.
Clarivate’s customer service - https://support.clarivate.com/s/ - their online support is
quick (during US business hours) and comprehensive.
You can download thousands of output styles at https://endnote.com/downloads
View online tutorials at https://clarivate.com/webofsciencegroup/support/endnote/

Still having trouble? Use our contact form to get expert help from the EndNote team.
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/endnoteenquiry/
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