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Checklist for using EndNote on your own computer 
 
Create a Research folder in your Documents folder for your personal EndNote library 
and Word documents.  This makes saving and backing up easy.  
 

Do not store active EndNote files on syncing (OneDrive, Dropbox) or networked drives 
(H: or G: drives) as this will eventually corrupt and crash the library. 

Save your Word documents to the Research folder.  
 

 EndNote creates links to Word documents, If you move the file, the links may be 

broken between EndNote and Word and strange things may happen to your 

bibliography and in-text references. Having all of your Word documents in the same 

place also makes it very easy to back everything up. 

 Write your chapters in separate Word files. Large files slow down Word performance. 

We can help you combine them later. 

 
Regularly back up your library and Word documents 
 
Regularly copy your Research folder to a backup drive. This backs up your Word files as 
well.  
 
Sync between Windows and Mac 
 
If you use Windows computers at one place and a Mac at another, use EndNoteSync to 
share your library easily between the two computers and platforms. They will be always be 
up-to-date. 

 
Sync for automatic backups with EndNote online  
 
EndNote Sync enables you to access your research on the Web and on other computers 
with EndNote X9. If you use more than one computer, or use a Mac and Windows at 
different locations, this is an ideal way to make sure each computer’s library is kept current.  
 
Sync can automatically backup your EndNote references and attachments, but not your 
Word documents. Once you have synced your EndNote X9 and Web libraries, click Sync 
Status in the Groups panel to see what you have already uploaded. 
 
Step-by-step instructions for setting up Syncing can be found on our website: 
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/ 
   
Share research information with colleagues via EndNote online and shared groups.  
 
You can share selected groups via Endnote online. More information can be found about 
shared groups on our EndNote online resources. 
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote-online/  

  

http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote-online/
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Getting Started 

1. Find EndNote X9 in your Applications folder 

2. Click the EndNote Program.  

3. The first time you start EndNote X9, you will be presented with the Welcome to EndNote 

X9 slide show. Close it.  

4. Click the File menu. Click New to create a new EndNote library, which is the data file for 

all of your bibliographic information.  

Do not store active EndNote files on syncing (OneDrive, Dropbox) or networked drives 

(H: or G: drives) as this will eventually corrupt and crash the library. 

5. EndNote presents a window prompting you to name and save the new library.  

6. The new file appears as an empty EndNote library. 

 

 

Adding references to your database  
Most Swinburne databases require you sign in using your SIMS account – they cannot be 
searched via the Online Search mode. You can however search them from the Swinburne 
library webpage, and then export the search results to EndNote.  
 
We recommend the Firefox Internet browser for browsing our databases and transferring 
records to EndNote X9. Firefox for Mac is available from http://www.mozilla.org  

Exporting references from Bibliographic Databases: an exercise 

While this exercise uses Web of Knowledge, many of the databases available at Swinburne 
will transfer directly to EndNote. Typically they will have an option to “mark” or “add” records 
of interest, and then you can look at the marked items and find an export option. Ask your 
liaison librarian for advice regarding specific databases, and check the EndNote webpage on 
the Library site. 
 
Web of Science is set up for direct imports, but you may need to do some editing after the 
import.  
 
1. Make sure that you have EndNote X9 and your research library open.  

2. Open the Firefox browser. 

3. Go to the Library homepage: http://www.swinburne.edu.au/library/  

4. Click the Search option under the Library dropdown menu at the top of the Screen. 

5. A link for Web of Science appears under the Library search box. (You may need to 
scroll down.) Click the Web of Science link 

6. Type the words: rainfall and stormwater runoff in the search window. 

7. Click Search. 

8. You will get a list of all relevant articles.  

a. For one useful reference, you can click on the selection box. Then jump to step 9. 

b. If you want to select a range of references, do not tick any of the selection boxes.  

 

http://www.mozilla.org/
http://www.swinburne.edu.au/library/
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9. Click the arrow next to Save to EndNote online. 

10. Click Save To EndNote Desktop. 

11. If you have not ticked a selection box, you can now type in a range of references. Let’s 
type in 1-50 

 

 

12. Click Send. 

13. You will see an ISI processing screen and the records may auto-transfer to your 
EndNote library. 

14. If you are prompted to transfer the records using the Web Export Helper, you need to set 
the transfer behaviour for Firefox.  

Click to add a 
single record Click the arrow 

and change to 
Save to EndNote 
desktop. 
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15. Click Open with 

16. Click Choose. 

17. Find and click the EndNote X9 folder in the Applications folder.  

18. Click EndNote X9. 

19. Click Open. 

20. Tick “Do this automatically for files like this from now on.” (Note: this doesn’t all work on 
older OS versions.) 

21. Click OK. 

22. If you don’t see a transfer window at step 15, the file may automatically be saved to your 
Downloads folder (depending on your browser settings.) Use Finder to locate the .ciw file 
and click it. This should then prompt the transfer window, or open the file directly in 
EndNote. 

23. EndNote X9 should transfer the records directly to your current library. If it doesn’t, use 
the Look in: dropdown menu to find and click on your library file. 

24. The references will be transfered to your library as an imported references group. Note 
that the transfer does not include full text.  

  

Tick this to set 
the transfer 
behaviour. 
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Exporting references from the Swinburne search page: an exercise 

 
1. Make sure that you have your EndNote library open.  

2. Go to the Library homepage: http://www.swinburne.edu.au/library/  

3. Type the words: rainfall and "stormwater runoff" in the search window. 

4. Hit Enter. 

5. Click the title for an item you are interested in. 

6. Click the ellipses … that appears in the corner of an item you are interested in. 

 

This opens up some options below the reference.  

7. Click EndNote RIS (a transfer file for EndNote) 

   

8. Click the Download link.  

9.  You will get a transfer window. Click OK.  

10. The reference is transfered. You may need to go back to the original library search 
results to get the publication date.  

   
  

http://www.swinburne.edu.au/library/
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Looking at your library 

 

Current 
Styles drop 
down menu 

Reference 
quick edit pane 

Library summary screen - each line 
represents a record in your Library 

Change your 
screen layout 

Groups pane 

Sync for 
automatic 
backup 
 

Find full 
text 
 

Share research 
with others 
using EndNote 
online 
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Searching your library 

The search panel allows you to search the references and attached PDFs. Use the Layout 
button to turn on the Search panel. 

 

Making changes to references 

You may need to make some changes to newly-transferred references. You can edit 
references in two ways: 

1. Use the reference quick edit tab at the bottom (or right of your screen, depending on 
your layout) 

2. Double click to open the reference in a new screen. If you open a reference to view it in a 
new screen, you can close it again by using the Command-W shortcut, or by clicking on 
the close button. If you have made any changes, you will be prompted to save them. 

 

Keywords  

Add some descriptive words to the Keywords field to remind yourself of the important topics 
discussed in the article.  

Put them on separate lines so that EndNote will recognise each separate keyword. EndNote 
gathers a keyword term list and will autosuggest words from the list if you start to type in a 
similar word. Type over an auto-suggestion if you need to use a new keyword. 

Using the same keywords in articles on the same topics will make it easy for you to use the 
Search function to find similar articles. 

 

Newspaper articles showing as Generic  

Newspaper articles from EBSCOhost often transfer as a Generic or Report reference type 
instead of a Newspaper article. It won’t look right in your bibliography until you change it.  

1. Change the layout to Right – Preview.  

2. You should now be able to see the reference type at the top of the record. Click it to see 
the choices.  

3. Select Newspaper Article 

4. You may need to move the newspaper title and other details to the correct fields. 

5. Command-W to close the window. 

6. You will be prompted to save the change. Click Yes. 
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Finding Full Text for a Reference  

EndNote can attempt to locate full text files from these sources on the Web: 

 ISI Web of Knowledge Full Text Links 

 DOI (Digital Object Identifier) 

 PubMed LinkOut – for medical and science resources 

If the full text is found, EndNote downloads and attaches the files to the references. You can 
search for up to 250 records at a time. 
 

1. Select the references you want to find the full text for, and click the find full text icon. 

(Command-A selects all in a group.) 

Or you can click the References menu > Find Full Text > Find Full Text. 

2. Click Continue to accept the copyright warning if it appears. 

 
The Find Full text area in the Groups pane reports the progress of the search. If EndNote 
cannot find the full text file, it will sometimes be able to attach the URL of the provider's Web 
page for the article for easier future access. EndNote will attach any found full text. 
 

Manually adding full text articles and other attachments  

If EndNote cannot automatically retrieve the full text you can manually save the full text from 
databases to the desktop of your computer, and then add the PDFs and other file types into 
the record. Drag and drop the pdf onto the record in the summary screen or: 
 
1. Select the record by clicking on it 
2. Click the References menu > File Attachments > Attach File menu. 
3. Find the PDF or other format file on your computer 
4. Click Open.  
5. The file will be attached to your EndNote reference and library. Click another record. 
6. You will be prompted to save the change, Click Save. 
 
Note: if you attach Word or Excel files, please be aware that EndNote makes a copy of the 
original file and adds it to the DATA folder. Any changes made to the original file will not be 
saved to the copy in the DATA folder. Do not attach files that you haven’t finished modifying. 
 

Importing PDFs from your files 

EndNote X9 can also import folders of PDFs you already have and attempt to find the 
bibliographic (publication) information for the more recently published articles. This will only 
work with PDFs created with current forms of software and where the publishers have 
embedded bibliographic data.  
 
To import a folder of saved PDFs: 
1. Open your EndNote library. 
2. Click on File. 
3. Click on Import. 
4. Click the folder in your Finder window.  
5. Check the Duplicates option. Select your preference. 
6. Click Import 
7. Any PDFs with embedded DOI data will be imported to new records with basic 

bibliographic data.  
8. All others will be added to individual default journal article records and the file name of 

the PDF will be listed in the title field. You will need to manually add bibliographic data 
for those references. 
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 If you choose to import duplicates to a duplicate library, EndNote will create one and 

report the number of standard and duplicate imports. Note that after transfer, 
EndNote may display the duplicate library – it is important to check the library’s file 
name at the top of the screen. 

 

Opening attached PDFs  

1. Click the reference to select it. 
2. Click References > File Attachments > Open with Preview to view the first attachment in 

a new window. 
3. If there is more than one attachment, scroll down to the Attachments field in the preview 

window and click the attachment you wish to view. 
 
 

 

Managing your references: Creating groups 

Groups make it easy to organise a large library into folders or subsets for later access. You 
might want to create a group to gather the research materials for a particular assignment or 
journal article. Some researchers use groups to collect resources for each chapter in their 
thesis. 
 
Tip: Create a group to collect any imported items that you do not currently have in print or 

electronic full text in your research collection. This will make it easier to identify items 
that need to be obtained by interlibrary loan.  

1. Click the Groups dropdown menu. 
2. Click on Create new group. 
3. Call the new group Need full text and hit Enter. 
4. Click the Not Found group that resulted from the Need Full Text search. 
5. Command-A to select all of the references if they aren’t already highlighted. 
6. Scroll to the bottom of the summary screen. 
7. You can add the highlighted references to the group in a number of ways: 

 
i. Drag and drop them onto the group Need Full Text. 
ii. Click the Groups dropdown menu, click Add References To, and select the group 

Need Full Text. 
iii. Command-Right click on a selected item, click Add References To, and select the 

group Need Full Text. 
 

8. Click on the group name to see its contents. 
 

 You can add a reference to a particular group only once. However, you can add that 
reference to any number of groups. 

 Deleting a reference from a custom group does not delete it from the library. 

 Deleting a reference from a library also deletes it from all groups in that library.  
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Setting up EndNote sync for auto backup 

Syncing to a new EndNote online account 

EndNote X9 gives you the ability to automatically back up references via EndNote online 
http://www.myendnoteweb.com/ and sync across two or more computers.  
 
You can then share the entire library via X9 or just a group (or selected groups) via EndNote 
online with fellow researchers. Information about sharing groups or libraries is available on 
our website. 
 

 Please only do this on your own computer. 

 Note: You can only link one library to an EndNote online account. This online account 
will then "lock" to that computer's copy of the EndNote software. You will not be able to 
work with more than one synced account per personal computer or per login on 
Swinburne computers.  

 
1. Click the Sync icon on the toolbar  

 
 

2. Click Sign Up. 

3. You do not have to use your Swinburne email account. This email address will become 
your login. 

4. Click Submit. 

5. Please check your email for a registration email from Clarivate. Click the link in the email. 

6. Click I agree. 

7. Your registration is complete. Click Done. 

8. The Sync system will authorise your new account and add the details to EndNote X9. 
The library will automatically sync every 15 minutes and when you close the library. 
Change the settings in the Sync screen if required. 

9. Click OK again to close the Preferences screen. 

10. A new Sync Status group is listed in the groups pane. 

11. Click the Sync symbol to carry out the first sync exchange.  

12. If you have references in the library, you will be asked to make a compressed backup. 
Follow the instructions to do so. 

13. The first sync can take a long time, especially if you have many references with full text. 
Please be patient - future syncing will be much quicker. 

14. EndNote X9 and EndNote online will now sync automatically. Please remember to 
regularly back up your Word documents. 

15. Want to check how much space you have left on EndNote Online? Click Sync Status in 
EndNote X9. 

 

  

http://www.myendnoteweb.com/
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Syncing to an existing EndNote online account 

1. Open your library in EndNote X9. 

2. Click the Sync button in the toolbar 

3. Type your existing EndNote online login and password into the EndNote Account 
Credentials fields. 

4. Click OK. 

5. You may be asked to register the computer for your EndNote online account. Fill in all of 
the required fields that have a red * 

6. Click I agree. 

7. Your registration is complete. Click Done. 

8. The library will automatically sync every 15 minutes and when you close the library. 
Change the settings in the Preferences > Sync screen if required. 
(Edit > Preferences > Sync for Windows or EndNote > Preferences > Sync for Mac) 

9. Click OK to save the settings. 

10. Want to check how much space you have left on EndNote Web? Click Sync Status. 

 

Syncing an existing account to a second computer (Mac or Windows) 

1. These instructions assume you have already created and synced a library on the first 
machine. Make a note of the name of the library. 

2. Open EndNote X9 on the second computer (Mac or Windows). 

3. Click File 

4. Click New 

5. Create a new library with the same name as the original synced library. 

6. Click the Sync button in the toolbar 

7. Type your existing EndNote online login and password into the EndNote Account 
Credentials fields. 

8. Click OK. 

9. The library will automatically sync every 15 minutes and when you close the library. 
Change the settings in the Preferences > Sync screen below if required. 
Edit > Preferences > Sync for Windows or  
EndNote > Preferences > Sync for Mac 

10. Click OK to close the Preferences screen. 

11. Click the Sync symbol to carry out the first sync exchange. 

12. The first sync can take a long time, especially if you have many references with full text. 
Please be patient - future syncing will be much quicker. 

13. The synced library's references, attachments and groups will be added to the library on 
your second machine. Your computers will now sync to EndNote online and update 
automatically. Please remember to regularly back up your Word documents. 

 
 

http://www.swinburne.edu.au/lib/endnote/sync-new-enweb.html
http://www.swinburne.edu.au/lib/endnote/sync-new-enweb.html
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When should I use Cite While You Write? 
EndNote’s Cite While You Write (CWYW) feature is a powerful tool that allows you to create 
“live” bibliographies that update when you insert references into your text. However it can 
cause corruption in your Word documents if used incorrectly. 
 
1. CWYW involves complex code that will be corrupted if you incorrectly move or delete 

those references. This can lead to bibliographies failing to format properly later, or the 

wrong references appearing in the paper. 

2. It can also conflict with Track Changes, another feature of Word used frequently by 

supervisors and collaborating authors. 

3. You need to either use the powerful features of Cite While You Write correctly from the 

beginning or insert them at the end of the writing process when you have finalised the 

content of your paper and have accepted or rejected all tracked changes. 

 
We recommend two options while you are in the writing stage: placemarkers or unformatted 
citations. 
 
1. Use plain text to put in “placemarkers.” A placemarker such as <<Jones and Wade, 

2015 pg12>> can be safely moved or deleted. You can find the placemarkers easily by 

using Command-F and searching for << and replace them with formatted citations 

when the paper is at the final stages of completion. 

2. Use unformatted citations. These use EndNote code to identify the reference in your 

EndNote library, but the code is not active and can be safely moved or deleted. 

An unformatted citation looks like this: {Dallman, 2016 #9} 
 

a. Click the EndNote X9 tab in Word. 

b. If Instant formatting is turned on, click to turn it off. 

c. If you have formatted CWYW citations, click Tools. 

d. Click Convert to Unformatted Citations. 

e. If you need to see the formatted references, click Bibliography > Update 

Citations and Bibliography. Remember to unformat them afterward. 
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I’m ready to use Cite While You Write. Now what? 

What are output styles? 

An output style determines how the selected reference will be formatted and displayed in 
Word. Please check with your department to see if there is a preferred style.  

If you need a style such as Chicago A or B, Nature, IEEE or many others, EndNote X9 has 
400+ included styles.  

 

Where can I see which output style is active? 

The output style is shown at the bottom of X9’s preview window.  

 

 

Activating a style within EndNote:  

1. Click the Current Style.  
2. Click Select another style. 
3. Scroll through and click the style you wish to 

activate. 
4. Click Choose. The style is now active within 

EndNote. 
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Downloading a style not included in EndNote:  

Many departments require the Swinburne Harvard style, based on the “Harvard system: in-
text references, reference lists and bibliographies” guide. The Harvard style included with 
EndNote does not match Swinburne's Harvard style. 

There is a Swinburne Harvard output style file available on the Swinburne EndNote webpage 
at http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/  

We will download the Swinburne style to practice downloading and activating styles. 

1. Go the library's EndNote page at 
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/   

2. Click the Swinburne Harvard output style header. 
3. Click on the downloadable link for the Swinburne Harvard style. 
4. You should be offered a chance to open or save the file. Click Save File. 
5. Click OK.  
6. The file is saved to your Downloads directory (depending on your browser preferences) 
7. Create a folder in your Documents > EndNote > Styles 
8. Move the style file to Documents > EndNote > Styles folder. 
9. You will need to activate the style in EndNote or Word in order to use it.  

If you need a specialist journal style, for example the CSIRO's biology style, the EndNote 
website hosts thousands of styles.  

1. Go to http://endnote.com/downloads/styles  
2. Type in the style or journal name 
3. Click Apply.  
4. Click the download link for your style.  
5. Then follow the steps above to save the style to your Documents > EndNote > Styles 

folder. 

 

  

http://www.swin.edu.au/lib/guides/harvard_system.pdf
http://www.swin.edu.au/lib/guides/harvard_system.pdf
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/
http://endnote.com/downloads/styles
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Activating a style within Word:  

1. Start Microsoft Word. 

2. Open a new document.  

3. When you install EndNote X9 onto your computer, it automatically adds an EndNote tab.  

4. Click the Style drop down menu. 

 

 
 
5. Click Select another style. 

6. Click the grey Name header to sort the styles alphabetically if necessary. 

7. Click the first style, then type the first couple of letters of the style name to jump down 

the list.  

8. Type amer 

9. Click the style you wish to activate. For this example, find and click on Amer Economic 

Review.  

10. Click OK.  

If you need to change the style of your bibliography at a later date, use the Current Style 
drop down menu on the EndNote X9 toolbar to choose an active style or activate a new one. 
EndNote X9 and Word will automatically reformat your document.  

  

Style dropdown 
menu 
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Inserting citations into the text  

Now that you have some records in your library, Word and EndNote can work together so 
that you can create a Word document with correctly formatted citations and a bibliography. 
This feature is called Cite While You Write. You will be able to concentrate on writing your 
essay or thesis, with the knowledge that EndNote will handle the correct punctuation and 
formatting of your references. 
 
1. Make sure the EndNote library that contains the references you wish to cite is open. For 

the example and exercise below, we will use our new library. 

2. Open a new Microsoft Word document. 

3. Type in a few short sentences or generate and copy some Latin text from 
http://www.lipsum.com  

4. Click at the end of the first sentence. 

EndNote allows you to insert references in a number of ways.  
a) You can select an item from EndNote’s summary screen and use the 

Insert Citation icon to drop the reference into the Word document.  

b) You can click the Find Citation icon (magnifying glass) in the Word 

toolbar  

c) You can also use the Tools > EndNote X9 > Find Citation(s) menu option. 

If you choose option b) or c) EndNote displays a Find Citation(s) dialog window. 

5. Type an author's last name, keyword or year into the "Find and insert citations" box.  

6. Hit Enter. 

 

 

http://www.lipsum.com/
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7. EndNote compares the identifying text to your EndNote references and then lists the 
matching references. When multiple references match the search, they are listed so you 
can identify, highlight, and insert the appropriate reference.  

8. Click on a reference to select it. If several papers might be relevant for an in-text citation, 
hold down the Command key and click on the references you wish to cite. 

9. Click Insert. A single reference will be inserted into the text within its own bracket; 
multiple references will be inserted into a bracket in a sort order according to your 
chosen output style. 

10. Now save the EndNote-connected Word document. 
Do not move this file out of that directory later. You may break the links between 
EndNote and Word and strange things may happen to your bibliography and in-text 
references.  

 

Changing a reference’s appearance:  

You can quickly customise a formatted citation's appearance by  

 moving the author name out of the brackets 

 hiding the author name or date 

 or hiding the in-text reference completely 
 
1. Click on the citation to select it.  

2. Command and click to bring up the pop-up menu. 

3. Scroll down the pop-up menu to Edit Citation. 

4. Click on the option you need. 
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Adding text and pagination 

You may wish to modify citations to add pagination details or "see also" references. 
 
The following modifications are available: 

Sample citation Bender's discovery (Bender, 2004) 

Prefix  Add preceding text, such as "Cited in " Make sure you leave 
a space after the text  
e.g. the discovery (as cited in Bender, 2004) 
e.g. the discovery (see Bender, 2004) 

Suffix  Adds following text. Use this to add page numbers after the 
citation. Make sure you put a space before the text  
e.g. the discovery (Bender, 2004 p.4) 

Pages  This field does not work with all output styles. We 
recommend you use the Suffix modification instead. 

 
To customise a formatted citation by adding a prefix, suffix or page numbers, or to modify 
several citations: 
 
1. Click the Citations dropdown in the EndNote toolbar. 

2. Click Edit and Manage Citations 

3. The Edit & Manage Citations dialogue box will be displayed. All the citations within the 
document will be listed. Click the citation you want to customise. 
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4. Customise the citation as needed in the Edit Citations section of the window. 

a. Use the format dropdown menu to change the appearance of the in-text citation 

b. Use the Prefix for “see also” or “as cited in” 

c. Use the Suffix for page details. 

5. If you wish to change one reference within a group, make sure you click on the reference 
in the “Citations in document” window first, to ensure you change the correct reference. 

6. Click OK. 
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Safely copying text and references between documents 

There is a lot of complex hidden code that you don’t see when EndNote and Word work 
together. That code can be corrupted if you copy or delete references incorrectly. You can 
tell if a paragraph has EndNote code in it. Select the paragraph: EndNote links are 
highlighted in a dark grey. 

 
 
There is a safe way to copy text with EndNote links to another document. 
1. Highlight  the desired text 

2. Command-C to copy the text. 

3. Switch to the other document and click where the pasted text should appear. 

Click Edit > Paste Special or Control-Command-V  

4. Click “Unformatted text.” 

5. Re-link the EndNote reference. 

 

Safely deleting references 

Please do NOT delete unwanted citations by highlighting them and hitting the delete key. 
While doing so does remove the unwanted citation’s text, it leaves all of the “behind the 
scenes” coding that allows EndNote X9 and Word to work together. This orphaned code can 
cause all sorts of problems later, including citations appearing out of order. 
 
If you wish to remove a citation completely: 
 

1. Click on Edit & Manage Citation(s) in the Word EndNote toolbar. 

2. The Edit & Manage Citation(s) dialogue box will be displayed. All the citations within 
the document will be listed.  

3. Click the citation you wish to remove. Click the Tool icon next to the citation you 
want to delete. 

4. Click Remove Citation.  

 

5. Click OK to remove the citations and code. 

This is the only safe way to 
remove EndNote references. 
Do NOT hit the delete key! 
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Where can I get help with EndNote?  
 
The Swinburne Library EndNote page:  
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/   
Any training videos, patches, Swinburne output style and changes to the training notes will 
be listed here, as well as frequently asked questions.  
 
Need to refresh your skills? The EndNote for Windows and Mac online training series is 
available via iTunesU, YouTube or from our website. 
 
Search the help menu within EndNote 
 
The EndNote website:  
http://www.EndNote.com  
You can download thousands of output styles from this website and view online tutorials. 
 
EndNote discussion forum:  
http://forums.thomsonscientific.com/ts/?category.id=EndNote  
 
Still having trouble? Use our contact form to get expert help from the EndNote team. 
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/endnote-
enquiry/  
 

http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/
http://www.endnote.com/
http://forums.thomsonscientific.com/ts/?category.id=endnote
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/endnote-enquiry/
http://www.swinburne.edu.au/library/referencing/references-endnote/endnote/endnote-enquiry/

